粉刷匠知识分享网

东方财富qh多空趋势指标什么意思

股指qh的多空指标的意义?

委比买卖指标,判断多空力度

qh交易【多空量比】是什么意思

DUALVOLUME('M'):返回值代表一段时间内的(主动买-主动卖)的平均数值。
DUALVOLUME('N'):返回值代表主动买-主动卖的量差。
DRAWCOLUMNCHART(X,C1,C2),X表示柱高,C1条件满足时从0轴向上画柱,不满足时从0轴向下画柱,C2条件满足时柱为红色,不满足时柱为绿色
其公式为:
量比=现成交总手/(过去5日平均每分钟成交量×当日累计开市时间(分))
当量比大于1时,说明当日每分钟的平均成交量要大于过去5日的平均数值,交易比过去5日火爆;而当量比小于1时,说明现在的成交比不上过去5日的平均水平

东方财富qh多空趋势线是多少日线?

一般是三十日线。自己多去一些相关的资料。

qh多空指标白柱向上事什么意思

您说的哪个指标?

谁有东方财富通的资金趋势指标,帮我改成通达信的哦

请提供源码……

求:东方财富通指标公式:【资金趋势】的源码

均价:=(H+L+O+C)/4;分水岭:MA(3*均价-2*SMA(均价,2,1),12),LINETHICK1;做多趋势:IF(均价>分水岭,均价,分水岭),COLORYELLOW;支撑:REVERSE(做多趋势)+2*分水岭,COLORMAGENTA;下跌:IF(均价<分水岭,均价,分水岭),COLORGRAY;B:=(2*EMA(LLV(均价,7),10)-均价);做空趋势:(3*B-2*SMA(B,10,1)),COLORGREEN,LINETHICK2;阻力:=REVERSE(下跌)+2*分水岭;